alexxandro escribio:

bronco 86 arranca bien y despues de 5 ò 6 segundos tiembla inestablemente; despuès agarra su ruido notmal y....

después de encender el bronco 86 con sistema full inyection arranca bien pero despues de un rato el motor tiembla inestablemente como si lefaltara gasolina; le e cambiado las 2 bombas ( alta y baja presión) y sigue vibrando (a un menos) el filtro que le puse no es el original por que no lo encontre a qui en Oaxaca asi que le tuve que adaptar uno y con ese a jalado bien... ultimamente a querido apagarce cuando en auto va en subida; enpieza a sacar mucho humo negro y aveces se apaga, cuando el auto esta en plano desarrolla bien facil llega como a los 100km/h necesito q me ayuden urgentemente

KEKO: limpia la admision completa los pasos de aire etc.

victor manuel:

aceleramiento constante

urgente, tengo chevi corsa con problema de aceleramiento y desceleramiento, constante se limpio carburador, cambio bujias, cable de bujias, ademas dentro de la misma situacion los cambios no responden se sienten forsados, y la temperatura se incrementa. atte. victor.

ASDRUBAL STAPPER: DESCONECTA LA BATERIA Y VUELVE A CONECTARLA, PARA QUE EL SISTEMA LEA EL NUEVO CAMBIO REALIZADO.



Como participar en los foros?
Para participar de los foros (efectuando nuevas consultas y/o repondiendo consultas de otros participantes) es necesario esta registrado en el sistema.
Si ya estas registrado utiliza el cuadro en el extremo superior del sitio, ingresa tu nombre de usuario y password y presiona el boton Entrar.
Una vez validado en el sistema podras utilizar la mensajeria de los foros.

Nuevos usuarios
Si eres un usuario nuevo puedes registrarte haciendo click aqui.




MecanicaFacil.info