daniel83 escribio:

gasta agua sin tirarla (MG ZR)

wena soy nuevo por aki y tengo una dudilla, tengo un mg zr del 2002 al ke tiene 70mil kilometros y llevo observando ke desde ace algun tiempo gasta un poco de agua y no la tira. aver si alguin me pude ayudar

Juan.Lopez: hola que tal, tienes que revisar muy bien ese asunto ya que yo tuve el mismo problema con mi malibu y lo que estaba haciendo es que estaba pasando el agua y/o anticongelante al motor, lo que puedes hacer para revisar ese punto es destapar el tapon de aceite del motor y si notas alguna capa amarilla en el es que esta pasando agua al motor o tambien revisa el aceite por medio la varilla y fijate de que color o consistencia tiene el mismo. espero sea de gran utilidad

AlbMAd: Tienes 2 opciones al respecto,la primera,y mas fácil es,tienes algún manguito picado,y te la tira por hay,pero al estar el motor caliente,diréctamente,al ser poco,la evapora,y no la ves,y la otra opción,esque tengas la junta de culata en mal estado,y esté en contacto el aceite con el agua,lo que no es nada bueno claro,los cilindros se resecan,y acaban por arañarse y gripar,por falta de lubricación. Destapa el depósito de llenado del refrigerante,y fíjate,en si tiene como "mayonesa" reboloteando por el agua,si tiene esa espesa capa "beige" flotando,date por enculado. Ya nos contarás que has visto. Saludos.



Como participar en los foros?
Para participar de los foros (efectuando nuevas consultas y/o repondiendo consultas de otros participantes) es necesario esta registrado en el sistema.
Si ya estas registrado utiliza el cuadro en el extremo superior del sitio, ingresa tu nombre de usuario y password y presiona el boton Entrar.
Una vez validado en el sistema podras utilizar la mensajeria de los foros.

Nuevos usuarios
Si eres un usuario nuevo puedes registrarte haciendo click aqui.




MecanicaFacil.info